Przeglądarka nie buforuje filmików i nie pobiera plików

Instalacja i konfiguracja oprogramowania sieciowego.
Nowaksg
Piegowaty Guziec
Piegowaty Guziec
Posty: 3
Rejestracja: 21 gru 2012, 09:33
Wersja Ubuntu: 11.04
Kontaktowanie:

Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: Nowaksg » 21 gru 2012, 09:49

Witam po przygodzie z w7 postanowiłem przenieść się na ubuntu.
Wszystko ładnie śmiga oprócz ściągania plików oraz buforowania filmów np yt
problem pojawia się gdy zaczynam pobierać pobiera około 1 minute a później się zatrzymuje.
problem z bufowaniem jest taki. Gdy uruchamiam filmik ładuje go w 1/3 z normalną szybkością i staje.

Mfam Liveboxa fast 3202
Awatar użytkownika
Dwimenor
Redaktor
Redaktor
Posty: 1260
Rejestracja: 18 mar 2008, 17:14
Płeć: Mężczyzna
Wersja Ubuntu: 13.10
Architektura: x86_64

Re: Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: Dwimenor » 21 gru 2012, 10:00

Pytanie: Czy jak odtwarzanie dojdzie do końca zbuforowanego miejsca to buforowanie się wznawia i dalej się odtwarza? Czy po prostu cały film staje i nic dalej nie idzie?
Poniższe zdanie jest fałszywe.
Powyższe zdanie jest prawdziwe.
Nowaksg
Piegowaty Guziec
Piegowaty Guziec
Posty: 3
Rejestracja: 21 gru 2012, 09:33
Wersja Ubuntu: 11.04
Kontaktowanie:

Re: Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: Nowaksg » 21 gru 2012, 10:30

Nie idzie chyba że puszcze go od innego miejsca to znów ładuje kawałek i stop

edit. Taka sama historia jest z transmisjami np ze sport.tvp.pl
piotrek_ra
Sędziwy Jeż
Sędziwy Jeż
Posty: 77
Rejestracja: 16 lip 2012, 13:16
Wersja Ubuntu: 12.04
Architektura: x86

Re: Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: piotrek_ra » 21 gru 2012, 13:13

Też podobnie mam, internet z orange przez modem komórkowy.
Awatar użytkownika
Dwimenor
Redaktor
Redaktor
Posty: 1260
Rejestracja: 18 mar 2008, 17:14
Płeć: Mężczyzna
Wersja Ubuntu: 13.10
Architektura: x86_64

Re: Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: Dwimenor » 21 gru 2012, 13:49

Spróbuj na czystej przeglądarce (-safe-mode albo przesuń folder z ustawieniami przeglądarki), spróbuj na innej przeglądarce. Będziemy widzieć czy to nie wina przeglądarki.
Czy ten livebox ma wyjście ethernet? Masz kawałek kabla aby sprawdzić czy to wina bezprzewodowego łączenia się?

google (livebox problem z buforowaniem youtube) twierdzi, że problem jest nieco szerszy. Nie wiem, czy to nie kwestia wadliwego softu liveboxów albo neostrady oszczędzającej swoją infrastrukturę. "Raz działa raz nie"
Poniższe zdanie jest fałszywe.

Powyższe zdanie jest prawdziwe.
Nowaksg
Piegowaty Guziec
Piegowaty Guziec
Posty: 3
Rejestracja: 21 gru 2012, 09:33
Wersja Ubuntu: 11.04
Kontaktowanie:

Re: Przeglądarka nie buforuje filmików i nie pobiera plików

Postautor: Nowaksg » 22 gru 2012, 09:25

Na kablu działa.

Wróć do „Sieci, serwery, Internet”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości