Dziwne Pasy Obok Nazw Tematów...

Dział tymczasowy - niedługo wszystko będzie działać bezbłędnie :)
Awatar użytkownika
StarterX4
Sędziwy Jeż
Sędziwy Jeż
Posty: 30
Rejestracja: 09 mar 2013, 11:26
Płeć: Mężczyzna
Wersja Ubuntu: inny OS
Środowisko graficzne: Inne
Architektura: x86_64
Lokalizacja: Bytom/Śląskie
Kontakt:

Dziwne Pasy Obok Nazw Tematów...

Post autor: StarterX4 » 11 kwie 2013, 22:53

Nie wiem czy to już było poruszane, i nie tylko u mnie jest ten błąd, kolega ze szkoły też go ma :o
http://i.imgur.com/zzX01j2.png
Błąd zaznaczyłem w czerwonym "Krzywym Kółku" :teeh:
Liczę na naprawienie błędu.
Przeglądarka Internetowa: Firefox 22 Aurora
Błąd Istnieje od czasu gdy pierwszy raz weszłem tu na forum i jest tylko na tym forum.
CPU: AMD Athlon™ Processor LE-1600 2.21 GHZ | GPU: NVidia GeForce 6150SE nForce 430 (256MB) | RAM: 2 GB | Płyta Główna: MSI MS 7309 | HDD: Hitachi HDT725025VLAT80 ATA, 232 GB | SYS: Manjaro Linux 0.8.11 64-BIT | DVD-CD: TSST corp CDDVDW SH-S223Q SCSI
norvoles
Przebojowy Jelonek
Przebojowy Jelonek
Posty: 1113
Rejestracja: 04 sty 2008, 20:58
Płeć: Mężczyzna
Wersja Ubuntu: inny OS
Środowisko graficzne: Inne
Architektura: x86_64

Re: Dziwne Pasy Obok Nazw Tematów...

Post autor: norvoles » 12 kwie 2013, 00:06

Liczę na naprawienie błędu.
Przeglądarka Internetowa: Firefox 22 Aurora
Zatem zgłoś go devom przeglądarki, bo to ona pewnie nawala. Sprawdź na stabilnym wydaniu Firefoxa, czy błąd też występuje.
Awatar użytkownika
linuxozaurus
Przebojowy Jelonek
Przebojowy Jelonek
Posty: 1734
Rejestracja: 02 lis 2010, 22:45
Płeć: Kobieta
Wersja Ubuntu: 16.04
Środowisko graficzne: Unity
Architektura: x86_64

Re: Dziwne Pasy Obok Nazw Tematów...

Post autor: linuxozaurus » 14 kwie 2013, 08:45

Ja używam stabilnego Firefoxa 20 i nie ma takich problemów ,a więc to jest błąd u ciebie.
witam
Linuxozaurus
Santo Subito Ioannes Paulus II "wolne oprogramowanie dla wolnych ludzi"
SGS z CyanogenMod 11
Google Nexus 7 z SlimRom
namok
Przebojowy Jelonek
Przebojowy Jelonek
Posty: 1688
Rejestracja: 01 mar 2008, 12:21
Płeć: Mężczyzna
Wersja Ubuntu: 16.04
Środowisko graficzne: Unity
Architektura: x86_64
Kontakt:

Re: Dziwne Pasy Obok Nazw Tematów...

Post autor: namok » 14 kwie 2013, 09:37

linuxozaurus pisze:Ja używam stabilnego Firefoxa 20 i nie ma takich problemów ,a więc to jest błąd u ciebie.
Twoja logika jest rozbrajająca :lol: :lol: :lol: :lol:
ODPOWIEDZ

Wróć do „phpBB3 - uwagi, propozycje, zauważone błędy”