Znaleziono 11 wyników

autor: SpongeBob
02 lis 2011, 22:28
Forum: Pogaduchy
Temat: Jaką wersję Ubuntu lubię i cenię najbardziej?
Odpowiedzi: 25
Odsłony: 3689

Re: Jaką wersję Ubuntu lubię i cenię najbardziej?

10.04 - za stabilność, w końcu LTS
autor: SpongeBob
01 lis 2011, 18:04
Forum: podkarpackie
Temat: Rzeszów, okolice
Odpowiedzi: 4
Odsłony: 14271

Re: Rzeszów, okolice

Nadal jestem w stanie zorganizować kopie różnych wersji ubuntu, lecz na zmienionych warunkach. Jest możliwość nagrania każdej wersji ubuntu, wedle upodobania. Obowiązuje zasada płytka za płytkę, czyli ja daję tobie nagraną płytkę z ubuntu/kubuntu itp. a ty zwracasz czystą płytkę. Interesuje mnie głó...
autor: SpongeBob
27 wrz 2010, 18:35
Forum: podkarpackie
Temat: Rzeszów, okolice
Odpowiedzi: 4
Odsłony: 14271

Odp: Rzeszów, okolice

Chwilowo Wstrzymane!
autor: SpongeBob
20 sie 2010, 21:40
Forum: Przedszkole Linuksa
Temat: Current NTFS volume size is bigger than the device size! - Gparted Ubuntu 10.04
Odpowiedzi: 0
Odsłony: 335

Current NTFS volume size is bigger than the device size! - Gparted Ubuntu 10.04

Witajcie Postanowiłem z ciekawości sprawdzić sobie opuszczony system KateOS, zainstalowałem Gparted z nadzieją na zrobienie sobie nowej partycji, z tego powodu musiałem zabrać trochę miejsca z partycji /dev/sda5. Wszystko było niezle, nowa partycja zrobiona, ale mam problem właśnie z /dev/sda5. Oto ...
autor: SpongeBob
17 sie 2010, 17:09
Forum: Przedszkole Linuksa
Temat: ZTE ZXDSL 852 v2 nie łączy automatycznie z neostradą
Odpowiedzi: 4
Odsłony: 835

Odp: ZTE ZXDSL 852 v2 nie łączy automatycznie z neostradą

Poprawione, lecz ja nadal potrzebuje pomoc. Linuksowcy, mogę na was liczyć czy nie?
autor: SpongeBob
16 sie 2010, 18:36
Forum: Przedszkole Linuksa
Temat: ZTE ZXDSL 852 v2 nie łączy automatycznie z neostradą
Odpowiedzi: 4
Odsłony: 835

Odp: Nie łączy z internetem automatycznie

Niestety nie znalazłem nic na temat mojego problemu...
autor: SpongeBob
16 sie 2010, 14:42
Forum: Przedszkole Linuksa
Temat: ZTE ZXDSL 852 v2 nie łączy automatycznie z neostradą
Odpowiedzi: 4
Odsłony: 835

ZTE ZXDSL 852 v2 nie łączy automatycznie z neostradą

Witajcie, mam problem z automatycznym łączeniem do internetu poprzez neostradę. Posiadam modem ZTE ZXDSL 852 v2, zastosowałem poradnik z tej strony: http://evilus.wordpress.com/2010/07/26/ubuntu-i-neostrada-modem-zte-zxdsl-852-v2-konfigurujemy/ Wszystko ładnie, za pierwszym razem po restarcie połącz...
autor: SpongeBob
12 lip 2010, 18:14
Forum: podkarpackie
Temat: Rzeszów, okolice
Odpowiedzi: 4
Odsłony: 14271

Rzeszów, okolice

Witam, jestem w stanie praktycznie od ręki udostępnić za darmo każdą wersję Ubuntu, aktualnie na dysku posiadam Wszystkie odmiany Polskiego remixu Ubuntu 10.04 oraz wersję podstawową też 10.04, a na życzenie mogę pobrać dowolną wersję (kwestia 20-30 minut). Oczywiście wypalam za darmo, a jeśli ktoś ...
autor: SpongeBob
11 lip 2010, 20:09
Forum: Sieci, serwery, Internet
Temat: Pobieranie torrentów - brak komunikacji, blokada?
Odpowiedzi: 6
Odsłony: 1524

Odp: Pobieranie torrentów - brak komunikacji, blokada?

Na Deluge ruszyło, prędkości nie powalają, ale to może wina torrenta... Na łączu 3 mb/s max. 80 kb/s Tylko... Przy testowaniu portów cały czas otrzymuję odpowiedz że są one zamknięte, a i ten komunikat o czymś może świadczyć? http://img408.imageshack.us/img408/7188/zrzutekranuda.th.png No i, podczas...
autor: SpongeBob
11 lip 2010, 13:53
Forum: Sieci, serwery, Internet
Temat: Pobieranie torrentów - brak komunikacji, blokada?
Odpowiedzi: 6
Odsłony: 1524

Odp: Problem z pobieraniem torrentów na Ubuntu

Na żadnym, co dziwne na XP Home Edition wszystko ok, pobiera jak trzeba...
autor: SpongeBob
10 lip 2010, 23:54
Forum: Sieci, serwery, Internet
Temat: Pobieranie torrentów - brak komunikacji, blokada?
Odpowiedzi: 6
Odsłony: 1524

Pobieranie torrentów - brak komunikacji, blokada?

Witajcie, niedawno przesiadłem się (ok miesiąc temu) z Windowsa na Ubuntu. Dziś chciałem pobrać torrenta, niestety wbudowany program do tego nic nie zdziałał. Nauką prób i błędów (instalacja javy z konsoli roota wszystko rozwiązała ;)) zainstalowałem Vuze, to samo. Próbowałem z portami, odblokowywan...

Wyszukiwanie zaawansowane