Znaleziono 7 wyników

autor: k.jaros
03 lis 2009, 21:48
Forum: Muzyka, filmy, zdjęcia, grafika
Temat: Brak dzwięku po upgrade do Ubuntu 9.10
Odpowiedzi: 19
Odsłony: 5513

Odp: Brak dzwięku po upgrade do Ubuntu 9.10

Dzięki JarekJ83! U mnie teraz "prądzi" ;)
autor: k.jaros
02 lis 2009, 21:32
Forum: Muzyka, filmy, zdjęcia, grafika
Temat: Brak dzwięku po upgrade do Ubuntu 9.10
Odpowiedzi: 19
Odsłony: 5513

Odp: Brak dzwięku po upgrade do Ubuntu 9.10

Witam! Serdecznie ja również podpinam się do tego tematu. Problem dotyczy dźwięku w notebooku BenQ Joybook A52. Instalacja na sformatowanej partycji. Katalog /home automatycznie montowany z osobnej nie formatowanej partycji w czasie przejścia z 9.04. Konsola mówi: kasia@kasia-laptop:~$ aplay -l ****...
autor: k.jaros
11 lip 2009, 15:14
Forum: Laptopy
Temat: Sony ericsson i Ubuntu
Odpowiedzi: 32
Odsłony: 8043

Odp: Sony ericsson i Ubuntu

Dzięki RA1D3N! Na wyłączonym telefonie system wykrył kartę pamięci w telefonie. Pozdrówka...
autor: k.jaros
09 lip 2009, 20:24
Forum: Laptopy
Temat: Sony ericsson i Ubuntu
Odpowiedzi: 32
Odsłony: 8043

Odp: Sony ericsson i Ubuntu

sudo fdisk -l daje wynik Disk /dev/sda: 120.0 GB, 120034123776 bytes 255 heads, 63 sectors/track, 14593 cylinders Units = cylinders of 16065 * 512 = 8225280 bytes Disk identifier: 0x9e940838 Device Boot Start End Blocks Id System /dev/sda1 * 1 2310 18555043+ 83 Linux /dev/sda2 2311 3526 9767520 82 ...
autor: k.jaros
08 lip 2009, 22:03
Forum: Laptopy
Temat: Sony ericsson i Ubuntu
Odpowiedzi: 32
Odsłony: 8043

Odp: Sony ericsson i Ubuntu

Witam! Odświeżam temat. Mam problem ze zmuszeniem do współpracy Ubuntu 9.04 z telefonem Sony Ericsson W3501. Po podłączeniu telefonu kablem USB wybieram w telefonie opcję transmisji danych. Telefon jest wykrywany przez system jako modem. W preferencjach połączeń sieciowych pojawił się opcja transmis...
autor: k.jaros
06 lip 2008, 15:40
Forum: Muzyka, filmy, zdjęcia, grafika
Temat: Mplayer i brak obrazu
Odpowiedzi: 2
Odsłony: 3483

Odp: Mplayer i brak obrazu

grymberg pisze:Jesteś pewien że masz akcelerację 3d?
Na 100%
Link

//pc_master: Na forum wstawiamy miniaturki, bądź linki do obrazków.
grymberg pisze:o fullscreenie poczytasz na forum. (zoom=1)
Dzięki za podpowiedź. Problem rozwiązany...
autor: k.jaros
05 lip 2008, 12:16
Forum: Muzyka, filmy, zdjęcia, grafika
Temat: Mplayer i brak obrazu
Odpowiedzi: 2
Odsłony: 3483

Mplayer i brak obrazu

Witam! W telegraficznym skrócie: - Notebook BenQ Joybook A52 - Ubuntu 8.04 32-bit - Sterowniki karty graficznej ATI z repo - Mplayer z repo Konsola pokazuje: MPlayer 1.0rc2-4.2.3 (C) 2000-2007 MPlayer Team CPU: Genuine Intel(R) CPU T2130 @ 1.86GHz (Family: 6, Model: 14, Stepping: 12) CPUflags: MMX: ...

Wyszukiwanie zaawansowane