gedit-encoding nie jest obsługiwane

Tutaj można zadać pytanie, jeśli Linuksa widzi się pierwszy raz w życiu ;)
masohas
Piegowaty Guziec
Piegowaty Guziec
Posty: 1
Rejestracja: 01 gru 2018, 20:30
Płeć: Mężczyzna
Wersja Ubuntu: 18.04

gedit-encoding nie jest obsługiwane

Post autor: masohas » 01 gru 2018, 20:38

Witam chce zainstalowac TeamSpeaka 3 na swoim laptopie
KOrzystam z tego poradika: http://www.jigsaw77.pl/index.php/2017/0 ... b-wyzszym/
Mam problem z ostatnim podpunktem "dodaj skrot ts3 na pulpit"
KIedy próbuje to zrobic wyskakuje takie cos : ** (gedit:17461): WARNING **: 20:24:54.557: Set document metadata failed: Ustawianie atrybutu metadata::gedit-spell-language nie jest obsługiwane
Ktos wie jak to naprawic?
Awatar użytkownika
Tomfoc
Przebojowy Jelonek
Przebojowy Jelonek
Posty: 1775
Rejestracja: 30 lis 2011, 21:14
Płeć: Mężczyzna
Wersja Ubuntu: 18.04
Środowisko graficzne: GNOME
Architektura: x86_64

Re: gedit-encoding nie jest obsługiwane

Post autor: Tomfoc » 02 gru 2018, 10:39

Ten gotowy do pobrania skrót też nie działa?
Laptop: Lenovo Ideapad 300, CPU: Intel® Core™ i5-6200U CPU @ 2.30GHz × 4, GPU: Intel® HD Graphics 520 (Skylake GT2), RAM: 8 GB, HDD: 500 GB
ODPOWIEDZ

Wróć do „Przedszkole Linuksa”