Chromium z z lockPW nie uruchamia się

Tutaj można zadać pytanie, jeśli Linuksa widzi się pierwszy raz w życiu ;)
tui
Serdeczny Borsuk
Serdeczny Borsuk
Posty: 157
Rejestracja: 23 gru 2008, 19:43
Płeć: Mężczyzna
Wersja Ubuntu: 16.04
Środowisko graficzne: Unity
Architektura: x86_64

Chromium z z lockPW nie uruchamia się

Post autor: tui » 13 cze 2019, 17:26

Mam problem nagle przestało startować mi się chromium zabezpieczone rozszerzeniem Lock PW. Chromium na innym profilu działa ale normalnie odpala się szybko pokazuje się okno lockpw i zanim zdążę wpisać hasło zamyka się. Czy można jakoś to zresetować żeby zachować zakładki i ustawienia przeglądarki?
tt@tt-pc:~$ chromium-browser
[11333:11348:0613/174919.059752:ERROR:browser_process_sub_thread.cc(217)] Waited 3 ms for network service
edycja:
Może ktoś wie po prostu jak wykasować rozszerzenia z przeglądarki tzn może się da usunąć jakiś katalog i po sprawie.
Awatar użytkownika
jacekalex
Gibki Gibbon
Gibki Gibbon
Posty: 4120
Rejestracja: 17 cze 2007, 02:54
Płeć: Mężczyzna
Wersja Ubuntu: inny OS
Środowisko graficzne: MATE
Architektura: x86_64

Re: Chromium ma problem z lockPW

Post autor: jacekalex » 13 cze 2019, 20:22

Problemy rozwiązujemy na forum nie na PW -> Niech inni na tym skorzystają.
Komputer jest jak klimatyzacja - gdy otworzysz okna, robi się bezużyteczny...
Linux User #499936
Inny OS: Gentoo Linux :)
tui
Serdeczny Borsuk
Serdeczny Borsuk
Posty: 157
Rejestracja: 23 gru 2008, 19:43
Płeć: Mężczyzna
Wersja Ubuntu: 16.04
Środowisko graficzne: Unity
Architektura: x86_64

Re: Chromium z z lockPW nie uruchamia się

Post autor: tui » 14 cze 2019, 08:05

Dziękuję bardzo.
ODPOWIEDZ

Wróć do „Przedszkole Linuksa”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 27 gości